We offer professional Design CustomizationCreate a Ticket
  • Status: Closed
  • Closed by: Marek (marek)
  • Closed on: 11.03.17, 12:32
  • Reason: No answer from a customer
  • Comment: Glad to help!

FS#10221 - Error on schema. org price

I detected a error on scchema price config. I add a pict The link to see it is https://gourmetconsabor.com/segundos/487-pollo-asado-con-patatas-salsa-alioli-y-6-croquetas-de-cocido.html Thanks

   price schma.org.jpg (910.6 KiB)

This ticket does not depend on any other tickets.

Marek (marek)
Friday, 10 February 2017, 19:47 GMT+1
Support Team

Please disable your cache, and check out the issue

javier Molina (jafmolina)
Friday, 10 February 2017, 23:15 GMT+1

It ok know. HAve you done something or it a cache issue. Thanks a lot MArek

Marek (marek)
Saturday, 11 February 2017, 16:21 GMT+1
Support Team

You server is not allows me to edit any files, I even can't see the list of files through FIlezilla. I have no ideas how to fix the issue with no access to files

javier Molina (jafmolina)
Saturday, 11 February 2017, 16:29 GMT+1

I will ask to the hosting about change my pass of cpanel bacuse i can´t regenerate it. Are you go in like that video from filezila It is help me. http://screencast-o-matic.com/watch/cDXeYgjsp6 Thanks and sorry for the problems

Marek (marek)
Saturday, 11 February 2017, 16:31 GMT+1
Support Team

I have an experience with Filezilla about 10 years, I have no problems with that. The problem is only with your server

javier Molina (jafmolina)
Saturday, 11 February 2017, 16:33 GMT+1

ahh ok. I don´t know too much sorry. I don´t want to bother you. So sorry I will ask about the to the server asap i will tell you. Thanks a lot.

Marek (marek)
Saturday, 11 February 2017, 16:47 GMT+1
Support Team

Ok, no problem

javier Molina (jafmolina)
Saturday, 11 February 2017, 18:56 GMT+1

The hosting tell me that now should be ok. Sorry for all and thanks for yout time. I hope it works.

Marek (marek)
Sunday, 12 February 2017, 11:01 GMT+1
Support Team

The issue should be fixed. Please clean your cache.

Loading...