• Status: Closed
  • Closed by: Marek (marek)
  • Closed on: 11.03.17, 12:32
  • Reason: Closed
  • Comment: Glad to help!

FS#10239 - Error on number fo products on categories

I have diferents between the number of product shown when i press a category comida casera and the product that I have select. Look at the picture added., I don´t know if it is a configuration eror or it a error .

It is happend long time ago.

Thanks

   duda.jpg (863.7 KiB)

This ticket does not depend on any other tickets.

Marek (marek)
Wednesday, 15 February 2017, 21:46 GMT+1
Support Team

That is not a bug, just normal prestashop behaviour. You can read about that here: https://www.prestashop.com/forums/topic/281202-solved-dont-show-subcategories-products-on-parent/

Loading...