Promokit HelpdeskCustomisations

  • Status: Closed
  • Closed by: Marek (marek)
  • Closed on: 16.11.18, 19:20
  • Reason: Closed
  • Comment: Glad to help!

Ticket #12190 - Alysum 5.2 on prestashop 1.7

Hello,

after I install the your latest theme on a fresh 1.7 prestashop. I get a blank Page.

Here are the logins

http://update.kunterbuntbyhands.de/Backoffice

Email [email protected]
Password UPdatebyhand$

You can reinstall alysum theme by yourself so that you see what the issue is.

Prestashop is fresh installed.

Regards

Bildschirmfoto 2018-05-08 um ... (98.5 KiB)

This ticket does not depend on any other tickets.

Marek (marek) 08 May 2018, 16:50

Your support is expired.
I can advice you following steps.
1. Install new prestashop from scratch
2. Install the theme like on this video https://www.youtube.com/watch?v=I9PMAW1dM34

Loading...