We offer professional Design/Code Customisation and Website Optimisation Service Request Customisation

Promokit HelpdeskAlysum AMP theme

  • Status: Closed
  • Closed by: Marek (marek)
  • Closed on: 11.12.18, 15:33
  • Reason: Closed
  • Comment: Glad to help!

Ticket #12557 - How can i make 2 lines for the product overview?

Hi there.

I have a short question.

I am starting my new shop with the Alysum Template and i would like to show 2 lines under the pictures in the product overview.

At the moment there stand the following:

Black Pistol Loons...

The problem is, i got different Black Pistol Loons so i would like the have the following view:

Black Pistol
Loons Hipster Denim

Black Pistol
Loons Hipster Cord

and so on.

How can i handle this please??

Kind regards,

Martin

This ticket does not depend on any other tickets.

Marek (marek) 16 Jul 2018, 17:46

Hi Martin.
Go to Theme Settings → Product Miniature and find there necessary option

Loading...