We offer professional Design/Code Customisation and Website Optimisation Service Request Customisation

Promokit HelpdeskAlysum AMP theme

  • Status: Closed
  • Closed by: Marek (marek)
  • Closed on: 13.10.18, 10:08
  • Reason: Closed
  • Comment: Glad to help!

Ticket #12931 - When I close the message about cookie, the menu and search bar freeze.

Hello,

I apply a line ine my css to put the message on the top.

body .cookie-message {bottom:auto; top:0}

When I close the message about cookie, the menu and search bar freeze.
I need reload to use it.

An idea how to fix this issue?

This ticket does not depend on any other tickets.

Marek (marek) 19 Sep 2018, 09:32

The issue has been fixed. Please check it out

anon (anonym01) 29 Sep 2018, 07:52

The problem was solved before the last update.
But after the last update of theme, the problem is already here.

Marek (marek) 01 Oct 2018, 11:19

The issue has been fixed. Please check it out

anon (anonym01) 05 Oct 2018, 16:29

There is not the message anymore and the bar freeze.
It's impossible to change currency and language.

Marek (marek) 06 Oct 2018, 11:15

I don't see the issue. Please take a screenshot

Loading...