We offer professional Design/Code Customisation and Website Optimisation Service Request Customisation
  • Status: Closed
  • Closed by: Marek (marek)
  • Closed on: 28.12.18, 14:52
  • Reason: Closed
  • Comment: Glad to help!

Ticket #13143 - Problem with catalogue photos

I can’t to upload so I made a WeTransfer link https://we.tl/b-4VDEulPxte

This ticket does not depend on any other tickets.

Anton Ionut (eutheone) 26 Oct 2018, 12:57

Infinite scroll have problems effect filters and not let all the products loading so now is disable

Marek (marek) 26 Oct 2018, 13:15

could you please take a screenshot of the issue, because I didn't understand what's wrong in your video

Marek (marek) 27 Oct 2018, 10:20

Now I see, something strange what I did't see before. I'll try to figure out what's wrong

Raquel Ardila (andresms2011) 28 Nov 2018, 11:28

I have the same problem when I visualize the photographs on the phone.

You have already found the solution to this problem?

Simon Fard (welora) 28 Nov 2018, 22:52

Same problem for me too!!

IMG_5571 2.PNG (1.01 MiB)
Marek (marek) 03 Dec 2018, 10:45

Sorry, but I can't reproduce the issue, all works fine for me https://www.dropbox.com/s/2g3ccz5havxpfga/ScreenRecording_12-03-2018%2010-42-25.MP4?dl=0

Marek (marek) 12 Dec 2018, 10:08

Hi Anton.
Good news. The solution has been finally found. You can see the fix in the ticket https://support.promokit.eu/index.php?do=details&task_id=13300

Loading...