Support will be provided with delays until 6 June. We are sorry for the inconvenience.
We offer professional Design/Code Customisation and Website Optimisation Service Request Customisation
  • Priority: Critical
  • Status: Closed
  • Closed by: Marek (marek)
  • Closed on: 20.05.19, 11:10
  • Reason: Closed
  • Comment: Glad to help!

Ticket #14531 - Homepage

My home page is reformulated . I didn’t install anything new . do you think it’s from the lookbook? please see attached. How can I stop this from happening?

This ticket does not depend on any other tickets.

Marek (marek) 14 May 2019, 12:50

What did you do before the issue is happened?

Franca Daniel-Marin (Franca1983) 14 May 2019, 12:54

yesterday I changed the info part "En Ce Moment sur Mademoiselle Trendy | Livraison gratuite à partir de 60 euros d'achats" that was all I did. And I asked someone to help me me optimisez my speed of the site. I am not even sure his started.

Franca Daniel-Marin (Franca1983) 14 May 2019, 13:48

yesterday I changed the info part "En Ce Moment sur Mademoiselle Trendy | Livraison gratuite à partir de 60 euros d'achats" that was all I did. And I asked someone to help me me optimisez my speed of the site. I am not even sure his started.

Franca Daniel-Marin (Franca1983) 14 May 2019, 17:39

yesterday I changed the info part "En Ce Moment sur Mademoiselle Trendy | Livraison gratuite à partir de 60 euros d'achats" that was all I did. And I asked someone to help me me optimisez my speed of the site. I am not even sure his started.

Franca Daniel-Marin (Franca1983) 14 May 2019, 18:05

Hallo Marek, site ok now. Why is it that the cache distrup de graphic of the theme ? How do I prevent this kind of issues from happening ?

Marek (marek) 14 May 2019, 18:44

because the theme can't save some files, I suppose. I have no idea why it happened to you

Franca Daniel-Marin (Franca1983) 14 May 2019, 21:11

The problem has started again with dark image please see attached I think we would have to look for solution.

Marek (marek) 14 May 2019, 23:25

I don't see that, it works fine for me

Franca Daniel-Marin (Franca1983) 15 May 2019, 11:15

here is mi my site Marek it's still same
https://www.mademoiselle-trendy.com/fr/

Franca Daniel-Marin (Franca1983) 15 May 2019, 12:58

marek please help me out!

Franca Daniel-Marin (Franca1983) 16 May 2019, 14:12

Hello Marek,
So I deactivated the css cache and everything seems ok. is it normal to deactivate it?

Marek (marek) 16 May 2019, 17:09

it's normal while you are in development stage

Loading...