• Priority: High
  • Status: Waiting on customer
  • Theme: Alysum
  • Assigned To: Fred
  • Private: No
  • Open Date: 19.11.20, 15:34
  • Opened by: Daniel Rios

Ticket #19882 - Error al instalar el tema en mi prestashop 1.7.6.5

Hola buenas tardes, estamos intentando instalar el tema en nuestro prestashop (1.7.6.5) y a la hora de instalarlo nos da un error y no es posible realizar dicha instalación.

Necesitamos ayuda urgentemente, GRACIAS!

Comments

Fred 19 Nov 2020, 15:35

Please fill out all necessary fields in your profile https://support.promokit.eu/index.php?do=myprofile to access to your back office and FTP

Daniel Rios 19 Nov 2020, 16:00

Ya se lo hemos enviado.
gracias

Fred 19 Nov 2020, 16:09

First of all we highly recommend to uninstall all modules what you have from another theme to avoid conflicts

Daniel Rios 19 Nov 2020, 16:10

No podemos desinstalar todos los módulos ya que está la tienda activa y queremos configurar vuestro tema en segundo plano para cuando esté instalado y bien puesto, activarlo.

Fred 19 Nov 2020, 16:12

Ok, but as I wrote you before you may have a conflicts

Fred 19 Nov 2020, 16:12

Have you tried to install like shown in the installation video tutorial?
http://alysum5.promokit.eu/promokit/documentation/#installation_via_ps

Daniel Rios 19 Nov 2020, 16:13

Ok, solo instálanos el tema y ya nos encargamos nosotros del resto.

Fred 19 Nov 2020, 16:20

The theme has been installed

Daniel Rios 19 Nov 2020, 16:23

Muchas gracias jefe!!!!

Fred 19 Nov 2020, 16:23

you are welcome