• Priority: High
  • Status: Closed
  • Theme: Alysum
  • Assigned To: Fred
  • Private: No
  • Open Date: 01.02.21, 10:52
  • Opened by: Dmitry
  • Closed by: Anonymous Submitter
  • Closed on:
  • Reason: Not a bug

Ticket #20625 - labels

Dear Support !
Need ask your help
- how i can hide - this black labels ( screen in attachment )
- in category page is not active - change how many products shall be visibly 12-24-48 . How is set it ?
waiting your answers
BR
Dmitry

Comments

Fred 01 Feb 2021, 19:44

Hi, Dmitry.
1. You can hide labels in the Theme Settings → Product Miniature
2. But I see it in your website https://take.ms/UQBsh

Dmitry 01 Feb 2021, 19:48

Hi Fred !
1 - fixed - Thanks
2- yes is visible, but in case u push 24 o other , nothing change
BR Dmitry

Dmitry 01 Feb 2021, 21:33

Hi Fred !
1 - fixed - Thanks
2- yes is visible, but in case u push 24 o other , nothing change
BR Dmitry

Fred 02 Feb 2021, 10:56

I see an error caused by amazing filter module. Please try to disable it and check out this product number dropdown