• Priority: High
  • Status: Waiting on customer
  • Theme: Alysum
  • Assigned To: Fred
  • Private: No
  • Open Date: 10.02.21, 14:22
  • Opened by: AMYMA WEB SARL

Ticket #20717 - Layout builder not loading, showing a JS error

Hello support team,

I have a fresh Prestashop 1.7.7 installation, I installed Alysum 5.4 and upgraded to the last version of Alysum version 5.7.1, hoping the latest
version will solve my issue.

When I open the Page Builder Editor to edit the Alysum theme, I get a Jquery error.

I have attached a screenshot. Do you have an update for this ?

Thank you very much

Kind regards

Jimmy

Attachments:

Comments

Fred 10 Feb 2021, 19:05

replied through the chat