• Priority: Medium
  • Status: Closed
  • Theme: Alysum
  • Assigned To: Fred
  • Private: No
  • Open Date: 07.04.21, 18:50
  • Opened by: Ivan FELICITE
  • Closed by: Anonymous Submitter
  • Closed on:
  • Reason: Not a bug

Ticket #21241 - AMP menu issue

Hi,

Since a couple of days, I encounter a new issue with AMP version.
Each link of the menu give a 500 error.
After enabling debug mode, I can see an error (see attachment).

Hope you could help me.

Best regards,

Ivan

Attachments:

Image PNG.png (274 KiB)

Comments

Fred 07 Apr 2021, 18:51
Ivan FELICITE 07 Apr 2021, 18:56

Hi,

Thank you for your very fast answer!
It solved it!

Best regards

Fred 07 Apr 2021, 18:57

You are welcome!