• Priority: Medium
  • Status: Closed
  • Theme: Alysum
  • Assigned To: Fred
  • Private: No
  • Open Date: 10.07.21, 19:02
  • Opened by: Gianni Ciolfi
  • Closed by: Anonymous Submitter
  • Closed on:
  • Reason: Not a bug

Ticket #21901 - AMP version

Hi, sorry but the AMP version is not working. I keep seeing the repurposed desktop version but no AMP mobile version

Comments

Fred 11 Jul 2021, 14:51

Please update credentials in your profile https://support.promokit.eu/index.php?do=myprofile to access to your FTP Server

Gianni Ciolfi 11 Jul 2021, 16:28

The credential now work

Fred 11 Jul 2021, 16:45

Please disable Opcache in your server configuration

Gianni Ciolfi 11 Jul 2021, 16:46

The server technicians are doing this

Gianni Ciolfi 11 Jul 2021, 17:12

Opcache disabled

Fred 12 Jul 2021, 12:50

AMP works fine now

Gianni Ciolfi 12 Jul 2021, 13:43

The credential now work

Gianni Ciolfi 12 Jul 2021, 13:44

Dont work

Gianni Ciolfi 12 Jul 2021, 14:50

dont work

Attachments:

IMG_7474.PNG (359.5 KiB)
Fred 12 Jul 2021, 22:48

Could you please give me a link to a page where I can see the issue? Because all works fine for me https://take.ms/bgG3x