Ticket #24126 - Duplicate key "displayHeaderBuilder" detected at line 372 (near " - creativeelements").

When i tried to install Alysum - Premium Prestashop AMP Theme (alysum-v.7.5.0) @ PRESTASHOP 8.0, this error appears.
Can you help me, please?

Attached some detailed information.

Attachments:

logs.pdf (214.8 KiB)
exceptions.pdf (305.7 KiB)

Comments

Fred 08 Jan 2023, 10:17

Hi, OLIVEIRA - Digital Things.
Alysum v.7 doesn’t compatible with the new Prestashop 8.0.
Please download the latest Alysum version from your themeforest account

OLIVEIRA - Digital Things 08 Jan 2023, 16:48

It works now! Thanks!

Fred 08 Jan 2023, 16:53

You are welcome!