• Priority: 0
  • Status: Closed
  • Theme: Alysum
  • Assigned To: Fred
  • Private: No
  • Open Date: 15.10.23, 20:11
  • Opened by: Matthieu
  • Closed by: Anonymous Submitter
  • Closed on:
  • Reason: Not a bug

Ticket #24980 - Problem with menu

How I can remove menu dropdow for “La marque” ?

Comments

Fred 16 Oct 2023, 16:30

Hi, Matthieu.
Go to menu settings and click Delete → https://take.ms/jnIY6

Matthieu 16 Oct 2023, 16:43

If I delete this I will not see La marque. I just want to remove dropdown .

Fred 16 Oct 2023, 16:50

Looks like something wrong with the configuration. Try to delete it and create a new one

Matthieu 16 Oct 2023, 17:11

working . Thank you

Fred 16 Oct 2023, 17:16

You are welcome!

Matthieu 17 Oct 2023, 17:59

I can’t edit menu. It is written menu title ( not take account modification )

Fred 18 Oct 2023, 11:54

I just changed it with no problem → https://take.ms/N2lRU

Matthieu 19 Oct 2023, 13:51

I have modify shop FR by shop and it is not working.

Fred 20 Oct 2023, 15:15

I just tried once more, and it still works fine https://take.ms/KSWcT

Matthieu 20 Oct 2023, 15:27

it is not working. on my side. How it is possible ?

Attachments:

Fred 20 Oct 2023, 15:51

I have no idea. Please make sure you have selected FR language

Matthieu 21 Oct 2023, 17:07

it was that. Thank you

Fred 22 Oct 2023, 09:42

You are welcome!